Problema en recepción de señales

Major incident Canales
2021-01-30 22:30 -03 · 5 days, 14 minutes, 53 seconds

Updates

Resolved

Se instala una segunda antena de respaldo para Intelsat11 en espera de la instalación de los filtros definitivos el próximo miércoles 10 de febrero. Con la segunda antena se recuperan todos los canales faltantes y el servicio vuelve a estar 100% operativo.

February 4, 2021 · 22:44 -03
Update

Se instalaron filtros en Intelsat34 y SES6 con éxito. Se recuperan Film&Arts, Mas Chic, El Gourmet, Europa Europa, Food Network y Animal Planet. Sólo falta Intelsat11 💪

February 4, 2021 · 19:01 -03
Update

Filtros instalados en Intelsat21 y la antena funciona perfecto sin interferencias. Se recuperan los canales TNT Series, TNT Sports 2, TNT Sports 3 y Caracol. Se procederá a la instalación de filtros en Intelsat34, algunos canales podrían estar temporalmente abajo en la instalación.

lnb

February 4, 2021 · 17:21 -03
Update

Las pruebas resultaron bien, eliminando la interferencia. Se coordina para mañana la instalación de LNB en las antenas afectadas. Nos hubiera encantado hacer el cambio hoy pero hay una serie de protocolos de trabajo en altura exigidos por parte de nuestro proveedor que no nos permitió terminar el trabajo hoy.

February 3, 2021 · 17:13 -03
Update

Instalando nuevos LNB con filtros en antena Intelsat21 antenas

February 3, 2021 · 10:51 -03
Update

Se cambia antena de captura de Intelsat11 por una de mayor capacidad (7m de diámetro). Se recupera la suite de Fox Premium, ESPN2, ESPN Extra, NG Kids, NG Wild, FX, Space, Cartoon Network, Boomerang, HTV, TCM. Canales igual pueden presentar inestabilidades pero su señal vuelve a estar disponible

February 2, 2021 · 13:38 -03
Monitoring

Canales aún con problemas graves de interferencia:

Film&Arts, Animal Planet, Mas Chic, El Gourmet, Europa Europa, Food Network, TNT Sports 2, TNT Sports 3, Caracol, TNT Series, Investigation Discovery.

February 2, 2021 · 13:32 -03
Monitoring

Se realizaron mediciones de interferencia en centro de captación y se instalarán nuevos LNB con filtros en las frecuencias afectadas. Cambio programado para miércoles 3 de febrero, horario por confirmar.

February 2, 2021 · 13:31 -03
Update

Se recuperaron canales a través de capturas de respaldo: FX, FoxSports1, ESPN Extra, Fox Life, NatGeo, TNT, CNN Chile, TNT Sports (ex CDF HD)

February 2, 2021 · 13:29 -03
Investigating

Detectamos una interferencia en frecuencias bajas de la Banda C (3.7-3.8Ghz.) en las antenas de nuestro centro de captación de Canal 13. La interferencia está causada por el piloto de 5G levantado por Entel en las comunas de Providencia y Las Condes y se ha ido intensificando con los días. Esto, sumado al mal clima, provocó la caída en la captura de varios canales de Zapping.
Más de 30 canales con problemas de imagen.

February 2, 2021 · 10:33 -03

← Back